Post a free ad
Brand new

8 SIM Card SIP GSM VoIP Gateway

Tk 68,000
Highlights
  • New/Used: new
  • Brand: skyline
  • Model: GoIP 8
Seller info
Sold by:
Kitty Yan
Member since:
02 Aug 2011
Location:
Dhaka Adabor
Safety tips:
Don’t pay in advance
Meet in a safe & public place
Description

DESCRIPTION for 8 SIM Card SIP GSM VoIP Gateway price in Bangladesh

Attention:we have goip stock in dhaka,if you need pls contact me,
i will give you a discount.any queries about the details,pls contact me freely.
mobile:008613723716576
MSN:[email protected]
SKYPE:kitty_yan223
Email:[email protected]
Company:shenzhen SKYLINE Techology Co.,LtD
Website:www.chinaskyline.net


8 SIM Card SIP GSM VoIP Gateway description:

The 8 channels GSM VoIP gateway is 8 SIM Card Broadband Phone Gateway that had been developed by SKYLINE
Ltd. GOIP_8 SIM Card Broadband Phone Gateway is a new product that connect the GSM and the VOIP seamlessly.
To GOIP_8 what is installed on the Mobile SIM Card, you can register the GSM telephone on the VOIP Softswitch.SIP
and H.323 agreement are built in the GOIP_8 and configured flexible. Caller ID can be seen by using SIP. Flexible
routing can meet the need of all kinds of call forwarding; even more special is that GOIP_8 support multi-device
group, it can be easily combined into arbitrary number of channels of Large Gateway Group.

Key Features

Multiple GoIP8 grouping mode
Provide eight cellular channels for IP-PBX
Open Standard VoIP Protocols (ITU H.323 V4 and IETF SIP V2)
Single or Multiple Server Registrations
Two 10/100 Ethernet circuits connect to the LAN and an additional device
GSM module for making GSM calls
Speech quality ensured by QoS at the Ethernet and IP layers and comprehensive jitter buffer
VLAN and QoS support
NAT Transversal and Router functions
Voice prompts, HTTP Web, Auto Provision support for configuration and updates
Highly stable embedded Linux operating system in high performance ARM 9 Processor

Basic Features

LEDs for Power, Ready, Status, WAN, PC, GSM
Call forward from GSM to VoIP and VoIP to GSM
Dial in mode or dial out mode only
Dial Plan
Password protection for both GSM dial in or dial out
Retransmit GSM Caller ID to VoIP terminal

Enhanced Features

Dynamic selection of codec
Advanced jitter buffer
Automatic traversal of NAT and firewall
VLAN / Qos
Router
Echo cancellation for Speakerphone
Comfort noise generation (CNG)
Voice activity detection (VAD)
Auto provisioning (requires auto provisioning server)
On line firmware upgrade
Multi-language support: English and Chinese

Hardware Specifications

Processor: ARM9E 133MHz
DSP: VPDSP101 196MHz
Memory: RAM 16MB/ Flash 4MB
GSM Module: Type: 850MHz, 900MHz, 1800MHz, 1900MHz
Power: Input AC100V ~ 240V, output DC12V/2A +-10%
Power consumption: 32W maximum
Network card: 100/10Base-T x2
LED: Operation and lines light
GSM Passway:eight
Operating temperature: 10°C to 40°C (32°F to 104°F)
Storage temperature: 0°C to 50°C (32°F to 122°F)
Working Humidity: 40% ~ 90% Not congealed
Weight: 1203 g (1 lb) (Including AC/DC Adapter)
Warranty: one year

Supported Standards

ITU: H.323 V4, H.225, H.235, H.245, H.450
RFC 1889 - RTP/RTCP
RFC 2327 SDP
RFC 2833 RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals
RFC 2976 SIP INFO Method
RFC 3261 SIP
RFC 3264 Offer/Answer model with SDP
RFC 3515 SIP REFER Method
RFC 3842 A Message Summary and Message Waiting Indicator
RFC 3489 Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs)
RFC 3891 SIP Replaces Header
RFC 3892 SIP Referred-By Mechanism
draft-ietf-sipping-cc-transfer-04 Session Initiation Protocol Call Control - Transfer
Codec: G.711 (A/µ law), G.729A/B, G.723.1
DTMF: RFC 2833, In-band DTMF, SIP INFO

Post your ad, It's FREE
Similar ads
Testo 606-1 Digital Moisture Meter
New 
Testo 606-1 Digital Moisture Meter
Tk 21,000
Prestige mukti milk fronter
New 
Prestige mukti milk fronter
Tk 900
Fuji 2000 Kg Passenger Elevator Fuji-China 6050000
New 
Fuji 2000 Kg Passenger Elevator (Fuji-China): 6050000
Tk 60,50,000
Fuji 1250 Kg Passenger Elevator Fuji-China
New 
Fuji 1250 Kg Passenger Elevator (Fuji-China)
Tk 47,50,000
Fuji 800 Kg Passenger Elevator Fuji-China
New 
Fuji 800 Kg Passenger Elevator (Fuji-China)
Tk 39,50,000
Fuji 630 Kg Passenger Elevator Fuji-China
New 
Fuji 630 Kg Passenger Elevator (Fuji-China)
Tk 37,50,000
Frako Capacitor Germany
New 
Frako Capacitor (Germany)
Tk 18,500
Fuji 450 Kg Passenger Elevator Fuji-China
New 
Fuji 450 Kg Passenger Elevator(Fuji-China)
Tk 36,50,000
Fuji 1000 Kg Passenger Elevator Fuji-China
New 
Fuji 1000 Kg Passenger Elevator (Fuji-China)
Tk 40,50,000
Fuji 1600 Kg Passenger Elevator Fuji-China
New 
Fuji 1600 Kg Passenger Elevator (Fuji-China)
Tk 55,50,000
Fuji Elevator Agent in Bangladesh China
New 
Fuji Elevator Agent in Bangladesh(China)
Tk 45,00,000
Fuji Elevator Importer in Bangladesh China
New 
Fuji Elevator Importer in Bangladesh(China)
Tk 46,00,000
Fuji Lift China
New 
Fuji Lift (China)
Tk 45,50,000
Fuji Lift China
New 
Fuji Lift (China)
Tk 45,50,000
Sharp Double Grill Convection Microwave Oven Sensor
 
Sharp Double Grill Convection Microwave Oven Sensor
Tk 6,500
Handheld Portable Turbo Fan
New 
Handheld Portable Turbo Fan
Tk 400
Sansui Double-Door Refrigerator Premium Red Glass Finish
 
Sansui Double-Door Refrigerator (Premium Red Glass Finish)
Tk 30,000
Epsonl130 printer
 
Epsonl130 printer
Tk 11,000
Japan Fuji Lift Fuji Toyama Lift Co. Ltd Japan
New 
Japan Fuji Lift (Fuji Toyama Lift Co., Ltd, Japan)
Tk 90,00,000
Sanel 2000 Kg Passenger Elevator Brand Sanel-Turkey
New 
Sanel 2000 Kg Passenger Elevator (Brand: Sanel-Turkey)
Tk 69,50,000
Sanel 1600 Kg Passenger Elevator Brand Sanel-Turkey
New 
Sanel 1600 Kg Passenger Elevator (Brand: Sanel-Turkey)
Tk 65,00,000
Turkey 630kg 8 Person Passenger Lift Price in Bangladesh
New 
Turkey 630kg / 8 Person Passenger Lift Price in Bangladesh
Tk 48,50,000
Sanel Asansor Elevator Turkey
New 
Sanel Asansor Elevator (Turkey)
Tk 50,50,000
26A Toner Price in Bangladesh MTECH Compatible Toner
New 
26A Toner Price in Bangladesh | MTECH Compatible Toner
Tk 3,500
FQ1531A Cartoon Neck Fan
New 
FQ1531A Cartoon Neck Fan
Tk 900
ব্লুটুথ ইয়ার বার্ড
New 
ব্লুটুথ/ ইয়ার বার্ড
Tk 799
FC8 High-Speed Turbo Handheld Fan
New 
FC8 High-Speed Turbo Handheld Fan
Tk 1,099
X8 Violent Turbo Jet Fan 120W 100 000 RPM
New 
X8 Violent Turbo Jet Fan | 120W 100,000 RPM
Tk 1,800
Magsun-X MS-3832 30W Portable LED Floodlight
New 
Magsun-X MS-3832 30W Portable LED Floodlight
Tk 1,200
Magsun-X MS-180HL Ultra-Bright Zoomable LED Headlamp
New 
Magsun-X MS-180HL Ultra-Bright Zoomable LED Headlamp
Tk 1,200
Joykaly YG-2092 10W Tactical Laser Flashlight
New 
Joykaly YG-2092 10W Tactical Laser Flashlight
Tk 850
G8 4G Ultra-Power Magnetic GPS Tracker 8000mAh
New 
G8 4G Ultra-Power Magnetic GPS Tracker (8000mAh)
Tk 6,900
...